%FILENAME%
python-precis_i18n-1.1.0-2-any.pkg.tar.zst

%NAME%
python-precis_i18n

%BASE%
python-precis_i18n

%VERSION%
1.1.0-2

%DESC%
PRECIS framework (RFC 8264, RFC 8265, RFC 8266)

%CSIZE%
42344

%ISIZE%
218664

%MD5SUM%
058443be7b1fe2d2a3c27f68e37afb6e

%SHA256SUM%
aeb5b1d76bf0bc0dab5ed59d79a3cbc90d93f65722adb1ef1438ddb8915d5d83

%PGPSIG%
iQJIBAABCAAyFiEE6HyevZCe8oInuRJWULwdtYO3lwYFAmZCbAAUHGFzbWVyb25AdWJsaW51eC5jb20ACgkQULwdtYO3lwYIdw/+Ow5bLw4sA7LyD4bRwd3e4uLh93zW0thfS8xWvKi3/HxqZ1OHypmNKnbAIdSn44dsEvbGj5NMASQ8fYqUx2DI17EcRzGmsys1syKk7bYCjI1KXK8BRbhxN5uCcBqh3lT0Gjq8xqD1xsgC+KwOUrCZnS5p3po3HmvHs9B/keYBnGKHJQzO/7EVLl47HBAfQ4/1+NPFipTIEu7mf65XAXP6xpnkof02kCXo6N895tR0d4XHSAFM3RDOjmj/c/NO4ifBBQpB0JJx1qLqGL6WycInFNpZ/UJCMAF8QdVAAqZKopusb8kGi/yYdDo1lVz4NYvQENhc9/cHNkT3G6BqcgJQ0EwEM8Gzb4clV4uV2kS4mHw1PwYBNTHdU1C1rmmsgWBTpwxeZGxNtGJYJ2bV3ZL5Auh6ElBUVOEWk0erX7UkPDvWS/dp/A+b5nYSbjFNH71eiDuw3WQaiZ7gJb0nnj0DebcapFxxg58K+b2ZUByimx8uFsSDLOgnjJlOS08OOH/Q2+IU912UkCAxd1d0Y4SVc1FEVOkwVadu9st7/TSk7qQ7yOo8C1Bm8y5sgiXTHrnTU8/e8ntLdYE/BjC0UtQG66cuedk+VBdPtVu+inthTJPelooLTpsjEZ7TjZb51gsl1bQT6FVRkz5nbGFVjCWic59Q49vC8hBzVukdQc+/BOs=

%URL%
https://github.com/byllyfish/precis_i18n

%LICENSE%
MIT

%ARCH%
any

%BUILDDATE%
1712238725

%PACKAGER%
Robin Candau <antiz@archlinux.org>

%DEPENDS%
python

%MAKEDEPENDS%
python-setuptools
python-build
python-installer
python-wheel

%CHECKDEPENDS%
python-pytest

