%FILENAME%
python-precis_i18n-1.0.3-4-any.pkg.tar.zst

%NAME%
python-precis_i18n

%BASE%
python-precis_i18n

%VERSION%
1.0.3-4

%DESC%
PRECIS framework (RFC 8264, RFC 8265, RFC 8266)

%CSIZE%
34235

%ISIZE%
184920

%MD5SUM%
2e2323ca920dfef7ef9850c14985537a

%SHA256SUM%
0dc6a4c96780a3450e49459e02ac90fad21d2a67840bc1cc648e05ff2fa0ca69

%PGPSIG%
iQJIBAABCAAyFiEE6HyevZCe8oInuRJWULwdtYO3lwYFAmNhODQUHGFzbWVyb25AdWJsaW51eC5jb20ACgkQULwdtYO3lwY0WA//cII/yGxpKBZmL2EytR3CVly6Cya0c+SL/ymYh/j9LDE401BYVZEIf9owps4k81hvLwIGF/+9HFIeMtjXWUW269YXUyb9NuY9UwJThRwPNFTl5ccLYLD9qYH7SC2/oE4UIwpHbApRYcjb58JosdaKLF7KSA93qYEJ9Au7IrEQZWdbCnPvrWdGbiHTsUB0jmyLmfUBmeKUEV8Xb2xcu54rVE0wiqZQiX5Nuaa/j4xra1V5GhuoIg0KhNIgtWJrmmGodGGBT/XLAfJzj15sJrnzIQVorZq5v88QbWwjhyqeKvZIeBVqCw2phQPplV2A8N5e2UoHzhKIG0gFd3zkvCkdHcua9nUc1cFSk9xT3XCN7Nw5yt4kZBprBfQlqHOuJ+wJ6lqiba972KD83xieppyrp6glTcuHi9D6BDdWPePTbLdHCMHv0TgAnDoDlIXr42gYgnzu99GXI/Kq5tKvcUkUisJHxYoIkcxsGencTUu7Pu9hCGpBKJLFsSiGi3LdRpwXwFE6JdBXzzNOeWjcMRrOqQjHbqnRBjLrlA9vl4xRjm/xBmSlYw/zacEzwfoASUBhXuNwLxtCbaGkc7P4LckQ+bCrO2BpRZGZ0yct4KCc0Fx+GupK0phl9G9id9gdFeyQy2NI0I4rTI72NV6R2mHllktC4XPraunyntbhFRELmZE=

%URL%
https://github.com/byllyfish/precis_i18n

%LICENSE%
MIT

%ARCH%
any

%BUILDDATE%
1638395709

%PACKAGER%
Felix Yan <felixonmars@archlinux.org>

%DEPENDS%
python

%MAKEDEPENDS%
python-setuptools

